Bem vindo ao novo SimsDomination

Compartilhe imagens, downloads, tutoriais, tire dúvidas e conheça vários outros jogadores.

bialvesz
  • 0 Curtidas
  • 17 Comentários
21 de junho de 2012 às 18:27

Houve um erro durante a inicialização. Veja mais detalhes no LOG.

POR FAVOR ME AJUDEMMM! Acabei de instalar a expansão e apareceu essa mensagem, mas antes rodava expansões normal. Quem souber como arruma isso por favor me ajuda. obriigada.

Respostas

adilson1997 JA crackeou
  • 21 de junho de 2012 às 18:31
  • 0
robertx9 Eu acho que vc precisa do tal do Mine image
  • 21 de junho de 2012 às 18:31
  • 0
guisimsgui Você tem que formatar seu PC é o unico jeito, eu ja tive este erro e só funcionou assim espero ter ajudado
  • 21 de junho de 2012 às 18:32
  • 0
bialvesz Já fiz o crack sim.. O único jeito pe formatando?? meu pc é novinho :s
  • 21 de junho de 2012 às 18:33
  • 0
robertx9 Num formata ñ sua boba e so vc baixar o mine image
  • 21 de junho de 2012 às 18:34
  • 0
adilson1997 Tenta a mini imagem
  • 21 de junho de 2012 às 18:34
  • 0
robertx9 se formatar vai gastar dinheiro atoa pois o problema vai persistir
  • 21 de junho de 2012 às 18:34
  • 0
bialvesz Com o Mini imagem arruma??
  • 21 de junho de 2012 às 18:35
  • 0
bialvesz Não vou formatar não haushduadshuhads, vou tentar o mini imagem
  • 21 de junho de 2012 às 18:37
  • 0
bialvesz Mas será que da certo?
  • 21 de junho de 2012 às 18:37
  • 0
robertx9 so mi fala que expansao vc baixou por ultimo?
  • 21 de junho de 2012 às 18:38
  • 0
bialvesz Eu tinha a Showtime, Caindo na noite.. ao instalar a Pets deu isso :s
  • 21 de junho de 2012 às 18:38
  • 0
bialvesz Eu tinha a Showtime, Caindo na noite.. ao instalar a Pets deu isso :s
  • 21 de junho de 2012 às 18:41
  • 0
robertx9 Baixa isso aki o:http://www.4shared.com/rar/uFPmjy8R/MI_-_Pets_-_Downs_Sims_3.html?
  • 21 de junho de 2012 às 18:42
  • 0
robertx9 Depois segue esse video http://www.youtube.com/watch?v=AGqr1knAgow
  • 21 de junho de 2012 às 18:43
  • 0
alexjuniogomesneg no meu para de falar quando eu coloko a senha da net
  • 22 de junho de 2012 às 01:04
  • 0
tavinhow me ajuden!Antes de ontem eu tava mexendo normal no ts3. mas quando eu fui entrar no launcher denovo deu o seguinte:houve um erro durante a inicializacao veja mais detalhes no log 416. Obs:Meus objetos sao todos originais sem defeitos Gustavo 11Anos
  • 9 de julho de 2012 às 18:01
  • 0